Bug 429324 - Need cmirror added to Cluster-Storage channel in RHEL5
Need cmirror added to Cluster-Storage channel in RHEL5
Status: CLOSED DUPLICATE of bug 456535
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: releng (Show other bugs)
5.2
All Linux
low Severity low
: rc
: ---
Assigned To: Dennis Gregorovic
Daniel Riek
:
Depends On: 429322
Blocks:
  Show dependency treegraph
 
Reported: 2008-01-18 13:11 EST by Chris Feist
Modified: 2008-09-05 12:45 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-09-05 12:45:25 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Chris Feist 2008-01-18 13:11:05 EST
Need to get cmirror added to Cluster-Storage section of RHEL5 (not base RHEL-5).
 This is already being tested by Minneapolis QA.
Comment 1 RHEL Product and Program Management 2008-01-18 13:16:04 EST
This request was evaluated by Red Hat Product Management for
inclusion, but this component is not scheduled to be updated in
the current Red Hat Enterprise Linux release. If you would like
this request to be reviewed for the next minor release, ask your
support representative to set the next rhel-x.y flag to "?".
Comment 3 Christopher J. Buckley 2008-02-14 06:46:15 EST
A customer of ours in Germany, has also requested this feature as a proviso to
moving to RHEL5.
Comment 6 RHEL Product and Program Management 2008-06-02 16:24:37 EDT
This request was evaluated by Red Hat Product Management for inclusion in a Red
Hat Enterprise Linux maintenance release.  Product Management has requested
further review of this request by Red Hat Engineering, for potential
inclusion in a Red Hat Enterprise Linux Update release for currently deployed
products.  This request is not yet committed for inclusion in an Update
release.
Comment 9 Dennis Gregorovic 2008-09-05 12:45:25 EDT

*** This bug has been marked as a duplicate of bug 456535 ***

Note You need to log in before you can comment on or make changes to this bug.