This service will be undergoing maintenance at 00:00 UTC, 2016-09-28. It is expected to last about 1 hours
Bug 429325 - Need cmirror-kmod added to Cluster-Storage channel in RHEL5
Need cmirror-kmod added to Cluster-Storage channel in RHEL5
Status: CLOSED DUPLICATE of bug 456538
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: releng (Show other bugs)
5.2
All Linux
low Severity low
: rc
: ---
Assigned To: Dennis Gregorovic
Daniel Riek
:
Depends On: 373691
Blocks:
  Show dependency treegraph
 
Reported: 2008-01-18 13:14 EST by Chris Feist
Modified: 2008-09-05 12:45 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-09-05 12:45:47 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Chris Feist 2008-01-18 13:14:57 EST
Need to get cmirror-kmod added to Cluster-Storage section of RHEL5 (not base
RHEL-5).

This is already being tested by Minneapolis QA.
Comment 1 Chris Feist 2008-01-18 14:34:15 EST
Setting ack flags.  Also note, that this is not for base RHEL5, it's for the
Cluster Storage channels for RHEL5.
Comment 2 RHEL Product and Program Management 2008-01-18 14:36:15 EST
This request was evaluated by Red Hat Product Management for
inclusion, but this component is not scheduled to be updated in
the current Red Hat Enterprise Linux release. If you would like
this request to be reviewed for the next minor release, ask your
support representative to set the next rhel-x.y flag to "?".
Comment 6 RHEL Product and Program Management 2008-06-02 16:24:33 EDT
This request was evaluated by Red Hat Product Management for inclusion in a Red
Hat Enterprise Linux maintenance release.  Product Management has requested
further review of this request by Red Hat Engineering, for potential
inclusion in a Red Hat Enterprise Linux Update release for currently deployed
products.  This request is not yet committed for inclusion in an Update
release.
Comment 9 Dennis Gregorovic 2008-09-05 12:45:47 EDT

*** This bug has been marked as a duplicate of bug 456538 ***

Note You need to log in before you can comment on or make changes to this bug.