This service will be undergoing maintenance at 20:00 UTC, 2017-04-03. It is expected to last about 30 minutes
Bug 429328 - please build 0.13.2 for f8 too
please build 0.13.2 for f8 too
Status: CLOSED WONTFIX
Product: Fedora
Classification: Fedora
Component: banshee (Show other bugs)
8
All Linux
low Severity low
: ---
: ---
Assigned To: Christopher Aillon
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-01-18 13:25 EST by Jakub 'Livio' Rusinek
Modified: 2008-01-22 16:22 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-01-22 16:22:03 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jakub 'Livio' Rusinek 2008-01-18 13:25:57 EST
Description of problem:
0.13.2 is available only for f9/rawhide
Comment 1 Christopher Aillon 2008-01-22 16:22:03 EST
it's not even available for rawhide.  the build failed.  And banshee now
requires some new mono modules which were not available in F8 so it definitely
won't build on F8 due to dependencies.

Note You need to log in before you can comment on or make changes to this bug.