Bug 429383 - New upstream version - 2.27.55
New upstream version - 2.27.55
Status: CLOSED DUPLICATE of bug 431389
Product: Fedora
Classification: Fedora
Component: unison (Show other bugs)
8
All Linux
low Severity low
: ---
: ---
Assigned To: Gérard Milmeister
Fedora Extras Quality Assurance
http://www.cis.upenn.edu/~bcpierce/un...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-01-18 20:06 EST by David Rees
Modified: 2008-02-04 07:43 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-02-04 07:43:49 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description David Rees 2008-01-18 20:06:57 EST
The current version available is pretty old. 2.27.55 is now available. Would
like to see this package updated.
Comment 1 Gérard Milmeister 2008-02-04 07:43:49 EST

*** This bug has been marked as a duplicate of 431389 ***

Note You need to log in before you can comment on or make changes to this bug.