Bug 430465 - Build-Request httpd 2.2.8 for F8
Build-Request httpd 2.2.8 for F8
Status: CLOSED CURRENTRELEASE
Product: Fedora
Classification: Fedora
Component: httpd (Show other bugs)
8
All Linux
low Severity low
: ---
: ---
Assigned To: Joe Orton
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-01-28 05:03 EST by Reindl Harald
Modified: 2008-02-15 21:11 EST (History)
0 users

See Also:
Fixed In Version: 2.2.8-1.fc8
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-02-15 21:11:01 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Reindl Harald 2008-01-28 05:03:03 EST
Description of problem:


Version-Release number of selected component (if applicable):

Hi

Seems that nobody has built httpd 2.2.8 for Fedora 8
On koji there are only packages for F7 and Rawhide

http://koji.fedoraproject.org/koji/packageinfo?packageID=280
Comment 1 Reindl Harald 2008-02-13 20:58:28 EST
This bug can be closed
A short time after by report the build was started
thank you!

BTW:
Is there a way for me as reporter to close such bugs?
In the selection "Reslove bug" i do not see something like "fixed"
Comment 2 Fedora Update System 2008-02-15 21:10:53 EST
httpd-2.2.8-1.fc8 has been pushed to the Fedora 8 stable repository.  If problems still persist, please make note of it in this bug report.

Note You need to log in before you can comment on or make changes to this bug.