Bug 431318 - sound card is not detected
sound card is not detected
Status: CLOSED WONTFIX
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: system-config-soundcard (Show other bugs)
5.0
All Linux
low Severity medium
: rc
: ---
Assigned To: Jaroslav Kysela
desktop-bugs@redhat.com
http://unable to detect sound card wh...
: Desktop
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-02-02 13:49 EST by prem
Modified: 2008-09-23 09:02 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-09-23 09:02:56 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description prem 2008-02-02 13:49:23 EST
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.8.0.9) Gecko/20070118 Red Hat/1.5.0.9-10.el5 Firefox/1.5.0.9 pango-text

Description of problem:


Version-Release number of selected component (if applicable):
whenever i on me music system shows that sound card not detected

How reproducible:
Couldn't Reproduce


Steps to Reproduce:
1. run system-config-soundcard
2.try to listen sample music
3.

Actual Results:


Expected Results:


Additional info:
Comment 1 Martin Stransky 2008-02-05 05:57:13 EST
please attach /root/scsconfig.log and /root/scsrun.log

Note You need to log in before you can comment on or make changes to this bug.