Bug 433217 - 0.8.1 released
0.8.1 released
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: boo (Show other bugs)
rawhide
All Linux
low Severity low
: ---
: ---
Assigned To: Paul F. Johnson
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-02-17 13:02 EST by Jakub 'Livio' Rusinek
Modified: 2008-04-21 09:31 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-04-21 09:31:40 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jakub 'Livio' Rusinek 2008-02-17 13:02:50 EST
Description of problem:
new version of boo released. please update and build for f8 too.

ps: follow releases if you want to be called "maintainer".
Comment 1 David Nielsen 2008-02-23 11:14:18 EST
Jakub, I remind you again that insulting fellow Fedora Contributors is not
acceptable behaviour.

Paul, I have taken the liberty to update the spec and build for devel since this
request has been open for a while now. I apologize for any issues this may cause
you.

Note You need to log in before you can comment on or make changes to this bug.