Bug 434549 - RHN Profile Issue
RHN Profile Issue
Status: CLOSED DUPLICATE of bug 427406
Product: Red Hat Network
Classification: Red Hat
Component: RHN/Registration (Show other bugs)
rhn500
All All
low Severity low
: ---
: ---
Assigned To: Mike Orazi
Amy Owens
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-02-22 12:29 EST by Gary Steven
Modified: 2008-02-24 17:16 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-02-24 17:16:53 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Gary Steven 2008-02-22 12:29:53 EST
Description of problem:
Every couple days the RHN looses part of my user registration and requires me 
to re-enter my City and Zip code.

Version-Release number of selected component (if applicable):
5.0.4

How reproducible:
Create an account, login every couple days.

Steps to Reproduce:
1. Create an Account
2. Login
3. Repeat a few days later
  
Actual results:


Expected results:


Additional info:
Comment 1 Gary Steven 2008-02-24 16:42:51 EST
See open cases with Red Hat Support
IT-158623
REF:30517420120
Comment 2 Amy Owens 2008-02-24 17:16:53 EST

*** This bug has been marked as a duplicate of 427406 ***

Note You need to log in before you can comment on or make changes to this bug.