Bug 434603 - Please update liboil to 0.3.13
Please update liboil to 0.3.13
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: liboil (Show other bugs)
rawhide
All Linux
low Severity low
: ---
: ---
Assigned To: Behdad Esfahbod
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-02-22 21:46 EST by Jeffrey C. Ollie
Modified: 2008-02-22 23:23 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-02-22 23:23:15 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jeffrey C. Ollie 2008-02-22 21:46:46 EST
I would like to update the schroedinger video codec package to version 1.0.0,
but it requires liboil 0.3.13 which was also released today.  I would be very
appreciative if liboil could be updated as soon as possible.

Note You need to log in before you can comment on or make changes to this bug.