Bug 434618 - I was unable to detect by network
I was unable to detect by network
Status: CLOSED NOTABUG
Product: Red Hat Enterprise MRG
Classification: Red Hat
Component: realtime-configuration (Show other bugs)
1.0
i386 Linux
low Severity urgent
: ---
: ---
Assigned To: Red Hat Real Time Maintenance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-02-23 08:48 EST by shailendra
Modified: 2008-03-11 10:33 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-03-11 10:33:24 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Whenever i tried to start the network manager the error is displayed (1.41 KB, application/octet-stream)
2008-02-23 08:48 EST, shailendra
no flags Details

  None (edit)
Description shailendra 2008-02-23 08:48:10 EST
Description of problem:
I was unable to detect by network

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 shailendra 2008-02-23 08:48:10 EST
Created attachment 295699 [details]
Whenever i tried to start the network manager the error is displayed
Comment 2 Clark Williams 2008-03-11 10:33:24 EDT
This is a python traceback and has nothing to do with the kernel. It looks like
you're running a python 2.2 application, which means you're not running RHEL
5.1, which is the required base install for MRG realtime.


Note You need to log in before you can comment on or make changes to this bug.