Bug 434681 - update to latest release
update to latest release
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: postfix (Show other bugs)
rawhide
All Linux
low Severity low
: ---
: ---
Assigned To: Thomas Woerner
Fedora Extras Quality Assurance
http://www.postfix.org
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-02-24 04:47 EST by acount closed by user
Modified: 2008-02-25 06:23 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-02-25 06:23:40 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description acount closed by user 2008-02-24 04:47:41 EST
please update from 2.4.6(10/17/2007) to 2.5.1(02/16/2008) before f-9.

-thanks-
Comment 1 Thomas Woerner 2008-02-25 06:23:40 EST
This is already done: http://koji.fedoraproject.org/koji/buildinfo?buildID=39097

Note You need to log in before you can comment on or make changes to this bug.