Bug 434783 - stratagus needs rebuild
stratagus needs rebuild
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: stratagus (Show other bugs)
rawhide
All Linux
low Severity low
: ---
: ---
Assigned To: Peter Lemenkov
Fedora Extras Quality Assurance
https://www.redhat.com/archives/fedor...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-02-25 08:51 EST by Jindrich Novy
Modified: 2013-07-02 19:26 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-02-26 05:58:16 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jindrich Novy 2008-02-25 08:51:40 EST
Description of problem:
Please rebuild stratagus because of new libmikmod. For more information see:

http://www.redhat.com/archives/fedora-devel-list/2008-February/msg01472.html

Let me know if you need any assistance.

Note You need to log in before you can comment on or make changes to this bug.