Bug 435040 - Request for EPEL branch
Request for EPEL branch
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: apg (Show other bugs)
6
All Linux
low Severity low
: ---
: ---
Assigned To: Kevin Fenzi
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-02-26 18:18 EST by Stephen John Smoogen
Modified: 2008-02-27 14:57 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-02-27 14:57:14 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
kevin: fedora‑cvs+


Attachments (Terms of Use)

  None (edit)
Description Stephen John Smoogen 2008-02-26 18:18:28 EST
Package Change Request
======================
Package Name: apg
New Branches: EL-4 EL-5
Updated EPEL Owners: kevin smooge
Updated EPEL CC: smooge@gmail.com
Comment 1 Kevin Fenzi 2008-02-27 14:04:39 EST
cvs done. 

Note that normally you will need to set the fedora-cvs flag to ? to get cvs
requests processed. 
Comment 2 Kevin Fenzi 2008-02-27 14:57:14 EST
Since this is done, closing. :) 

Note You need to log in before you can comment on or make changes to this bug.