Bug 435436 - Module rhpxl did not work
Module rhpxl did not work
Status: CLOSED RAWHIDE
Product: Fedora Localization
Classification: Fedora
Component: Website (Show other bugs)
unspecified
All Linux
low Severity low
: ---
: ---
Assigned To: Dimitris Glezos
Diego Búrigo Zacarão
:
Depends On: 435395
Blocks:
  Show dependency treegraph
 
Reported: 2008-02-29 05:55 EST by Fabian Affolter
Modified: 2009-07-03 16:07 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-03-04 15:21:41 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Fabian Affolter 2008-02-29 05:55:29 EST
Description of problem:

Technical error in module rhpxl with the commit/push of the submission
  
Actual results:

not upload of the po file

Expected results:

upload of the file
Comment 1 Dimitris Glezos 2008-03-04 15:21:41 EST
Should be fixed now.
Comment 2 Piotr Drąg 2009-07-03 16:07:34 EDT
Mass change of component from Transifex to Website, since all our websites are handled by Transifex now.

Note You need to log in before you can comment on or make changes to this bug.