Bug 435643 - Horde needs Mail_mimeDecode
Horde needs Mail_mimeDecode
Status: CLOSED DUPLICATE of bug 415221
Product: Fedora
Classification: Fedora
Component: horde (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Brandon Holbrook
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-03-02 16:56 EST by Bojan Smojver
Modified: 2008-03-10 00:11 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-03-10 00:11:14 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Spec file (2.22 KB, text/plain)
2008-03-05 21:08 EST, Bojan Smojver
no flags Details

  None (edit)
Description Bojan Smojver 2008-03-02 16:56:23 EST
Description of problem:

Pear package Mail_mimeDecode is required for Horde. See F8 bug #415221.

Version-Release number of selected component (if applicable):
3.1.6-1.fc9

How reproducible:
Always.

Steps to Reproduce:
1. Attempt to open MIME encoded e-mail in IMP.

  
Actual results:
See bug #415221.

Expected results:
Worked in F7.

Additional info:
Comment 1 Bojan Smojver 2008-03-05 21:08:58 EST
Created attachment 296978 [details]
Spec file
Comment 2 Brandon Holbrook 2008-03-10 00:11:14 EDT

*** This bug has been marked as a duplicate of 415221 ***

Note You need to log in before you can comment on or make changes to this bug.