Bug 436127 - kerloops needs 100% cpu
kerloops needs 100% cpu
Status: CLOSED DUPLICATE of bug 435544
Product: Fedora
Classification: Fedora
Component: kerneloops (Show other bugs)
rawhide
All Linux
low Severity urgent
: ---
: ---
Assigned To: Kernel Maintainer List
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-03-05 10:43 EST by Steve
Modified: 2011-12-13 17:28 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-03-05 17:39:35 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Steve 2008-03-05 10:43:58 EST
Description of problem:
kerloops needs 100% cpu

Version-Release number of selected component (if applicable):
kerneloops-0.10-6.fc9.i386

How reproducible:
Cpu is always at 100%.

Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
I have no idea about kerneloops, so i don't know where to search.
Comment 1 Steve 2008-03-05 11:37:54 EST
After pkill(ing) kerneloops, the high cpu usage is gone.
Comment 2 Chuck Ebbert 2008-03-05 17:39:35 EST

*** This bug has been marked as a duplicate of 435544 ***

Note You need to log in before you can comment on or make changes to this bug.