Bug 437617 - fileconflict
fileconflict
Status: CLOSED DUPLICATE of bug 439769
Product: Fedora
Classification: Fedora
Component: iwidgets (Show other bugs)
rawhide
All Linux
low Severity low
: ---
: ---
Assigned To: Wart
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-03-15 05:25 EDT by Denise Dumas
Modified: 2008-04-03 10:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-04-03 10:37:23 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Florian La Roche 2008-03-15 05:25:02 EDT
Description of problem:

fileconflict for /usr/share/man/mann/tabset.n.gz in
iwidgets-4.0.2-1.fc9.noarch.rpm and blt-2.4-25.fc9.i386.rpm
fileconflict for /usr/share/man/mann/watch.n.gz in
iwidgets-4.0.2-1.fc9.noarch.rpm and blt-2.4-25.fc9.i386.rpm


regards,

Florian La Roche


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 2 Wart 2008-04-03 10:37:23 EDT
Updates going into the comments of BZ #439769.

*** This bug has been marked as a duplicate of 439769 ***

Note You need to log in before you can comment on or make changes to this bug.