Bug 438332 - system-config-network crash
system-config-network crash
Status: CLOSED DUPLICATE of bug 437678
Product: Fedora
Classification: Fedora
Component: system-config-network (Show other bugs)
8
i386 Linux
low Severity medium
: ---
: ---
Assigned To: Harald Hoyer
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-03-20 09:07 EDT by Eddy Setyawan
Modified: 2008-03-22 04:38 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-03-22 04:38:08 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
exception report (1.56 KB, text/plain)
2008-03-20 09:07 EDT, Eddy Setyawan
no flags Details

  None (edit)
Description Eddy Setyawan 2008-03-20 09:07:52 EDT
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1. Save system-network-setting
2.
3.
  
Actual results:


Expected results:


Additional info: as i remember this problem exist after i add connexant modem
and install hsf modem from linuxant
Comment 1 Eddy Setyawan 2008-03-20 09:07:52 EDT
Created attachment 298692 [details]
exception report
Comment 2 Eddy Setyawan 2008-03-22 04:28:41 EDT
(In reply to comment #1)
> Created an attachment (id=298692) [edit]
> exception report
> 

Sorry i think this bug is a duplicate with
https://bugzilla.redhat.com/show_bug.cgi?id=437678
Comment 3 Harald Hoyer 2008-03-22 04:38:08 EDT

*** This bug has been marked as a duplicate of 437678 ***

Note You need to log in before you can comment on or make changes to this bug.