Bug 438373 - Bug of Net set of ADSL connect ,Fedora 8
Bug of Net set of ADSL connect ,Fedora 8
Status: CLOSED DUPLICATE of bug 426766
Product: Fedora
Classification: Fedora
Component: system-config-network (Show other bugs)
8
i386 Linux
low Severity low
: ---
: ---
Assigned To: Harald Hoyer
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-03-20 13:05 EDT by Leo Way
Modified: 2008-03-31 05:42 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-03-31 05:42:39 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
BugFile-Net20080320 (1.81 KB, text/plain)
2008-03-20 13:05 EDT, Leo Way
no flags Details

  None (edit)
Description Leo Way 2008-03-20 13:05:44 EDT
Description of problem:
Bug of Net set of  ADSL connect .

Version-Release number of selected component (if applicable):
Fedora8 xen

How reproducible:


Steps to Reproduce:
1.FC8 GUI running,The Adsl modern light is on.
2.But use web brower firefox cant visit web.
3.Click Net  set.The GUI of  Net set  view error message .
  
Now,I sent the copy of bug file(in attach )  that auto  created  by FC8  .
l 
Actual results:


Expected results:


Additional info:
Comment 1 Leo Way 2008-03-20 13:05:44 EDT
Created attachment 298715 [details]
BugFile-Net20080320
Comment 2 Eduardo Habkost 2008-03-20 13:26:28 EDT
reassigning to owner of the selected component
Comment 3 Leo Way 2008-03-21 04:41:20 EDT
This bug is  by root.
Because after install  Fedora 8,whole system  only one account,have no time to
create new user and group.

Please tell more.
Comment 4 Leo Way 2008-03-21 05:10:30 EDT
This bug is  by root.
Because after install  Fedora 8,whole system  only one account,have no time to
create new user and group.

Please tell more.
Comment 5 Harald Hoyer 2008-03-31 05:42:39 EDT

*** This bug has been marked as a duplicate of 426766 ***

Note You need to log in before you can comment on or make changes to this bug.