Bug 43859 - Tape drive will not work after upgrade from 7.0 to 7.1. Tail message
Summary: Tape drive will not work after upgrade from 7.0 to 7.1. Tail message
Status: CLOSED DUPLICATE of bug 43861
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: mt-st   
(Show other bugs)
Version: 7.1
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Ngo Than
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-06-07 17:35 UTC by Jack Cruse
Modified: 2007-04-18 16:33 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-06-07 17:35:14 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Jack Cruse 2001-06-07 17:35:11 UTC
Description of Problem:
Tape drive will not work after upgrade from 7.0 to 7.1 

How Reproducible:
VERY	

Steps to Reproduce:
1. Upgrade from 7.0 to 7.1 and tape drive will not work.
2. 
3. 

Actual Results:


Expected Results:



Additional Information: 
Everything works fine on version 7.0 however if you upgrade to 7.1 you 
lose all support. In 7.0 /dev/sysconfig/hwconf device is listed as st0, 
In 7.1 it shows up as just st.

Comment 1 David Lawrence 2001-06-15 18:56:44 UTC

*** This bug has been marked as a duplicate of 43861 ***


Note You need to log in before you can comment on or make changes to this bug.