Bug 438905 - fence_apc_snmp is missing in cman rpm
fence_apc_snmp is missing in cman rpm
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: cman (Show other bugs)
5.2
All Linux
high Severity high
: rc
: ---
Assigned To: Jim Parsons
GFS Bugs
:
: 238583 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-03-25 17:30 EDT by Chris Feist
Modified: 2010-10-22 19:27 EDT (History)
3 users (show)

See Also:
Fixed In Version: RHBA-2008-0347
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-05-21 11:58:58 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Chris Feist 2008-03-25 17:30:42 EDT
fence_apc_snmp is missing in cman rpm for RHEL 5.2
Comment 3 Chris Feist 2008-03-28 16:32:39 EDT
Fix is in.
Comment 5 Chris Feist 2008-04-02 15:31:44 EDT
*** Bug 238583 has been marked as a duplicate of this bug. ***
Comment 8 errata-xmlrpc 2008-05-21 11:58:58 EDT
An advisory has been issued which should help the problem
described in this bug report. This report is therefore being
closed with a resolution of ERRATA. For more information
on the solution and/or where to find the updated files,
please follow the link below. You may reopen this bug report
if the solution does not work for you.

http://rhn.redhat.com/errata/RHBA-2008-0347.html

Note You need to log in before you can comment on or make changes to this bug.