This service will be undergoing maintenance at 00:00 UTC, 2016-09-28. It is expected to last about 1 hours
Bug 439064 - system-config-lvm will not load if there are mirrored logical volumes created with --nosync.
system-config-lvm will not load if there are mirrored logical volumes created...
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: system-config-lvm (Show other bugs)
4.7
All Linux
high Severity high
: rc
: ---
Assigned To: Jim Parsons
Corey Marthaler
: EasyFix, Patch
: 442590 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-03-26 15:27 EDT by Ryan McCabe
Modified: 2009-04-16 19:05 EDT (History)
10 users (show)

See Also:
Fixed In Version: RHBA-2008-0654
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-07-24 15:06:39 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Comment 1 RHEL Product and Program Management 2008-03-26 15:38:01 EDT
This request was evaluated by Red Hat Product Management for inclusion in a Red
Hat Enterprise Linux maintenance release.  Product Management has requested
further review of this request by Red Hat Engineering, for potential
inclusion in a Red Hat Enterprise Linux Update release for currently deployed
products.  This request is not yet committed for inclusion in an Update
release.
Comment 4 Michal Nowak 2008-05-06 05:16:23 EDT
*** Bug 442590 has been marked as a duplicate of this bug. ***
Comment 7 errata-xmlrpc 2008-07-24 15:06:39 EDT
An advisory has been issued which should help the problem
described in this bug report. This report is therefore being
closed with a resolution of ERRATA. For more information
on therefore solution and/or where to find the updated files,
please follow the link below. You may reopen this bug report
if the solution does not work for you.

http://rhn.redhat.com/errata/RHBA-2008-0654.html

Note You need to log in before you can comment on or make changes to this bug.