Bug 440448 - Review of wacomexpresskeys component
Summary: Review of wacomexpresskeys component
Keywords:
Status: CLOSED DUPLICATE of bug 439051
Alias: None
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: Package Review
Version: 4.8
Hardware: All
OS: Linux
high
high
Target Milestone: rc
: ---
Assignee: Nobody
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks: RHEL4.0-NEW
TreeView+ depends on / blocked
 
Reported: 2008-04-03 16:10 UTC by Ludek Smid
Modified: 2008-07-25 22:23 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2008-04-03 16:19:03 UTC


Attachments (Terms of Use)

Description Ludek Smid 2008-04-03 16:10:34 UTC
A request for review of wacomexpresskeys component.

Comment 1 Ludek Smid 2008-04-03 16:19:03 UTC

*** This bug has been marked as a duplicate of 439051 ***


Note You need to log in before you can comment on or make changes to this bug.