Bug 440596 - RHEL5u1 'No such file or directory' error from working Netapp NFS share [rhel-5.1.z]
RHEL5u1 'No such file or directory' error from working Netapp NFS share [rhel...
Status: CLOSED NEXTRELEASE
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: kernel (Show other bugs)
5.1
All Linux
urgent Severity high
: rc
: ---
Assigned To: Anton Arapov
Martin Jenner
: ZStream
Depends On: 431166
Blocks: 442440
  Show dependency treegraph
 
Reported: 2008-04-04 05:40 EDT by RHEL Product and Program Management
Modified: 2014-06-18 04:01 EDT (History)
14 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-06-02 07:33:23 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description RHEL Product and Program Management 2008-04-04 05:40:50 EDT
This bug has been copied from bug #431166 and has been proposed
to be backported to 5.1 z-stream (EUS).
Comment 9 Jiri Skrabal 2008-06-02 07:33:23 EDT
As the 5.1.z stream was cancelled and the issue is resolved in the 5.2 release
I'm closing this BZ.

Note You need to log in before you can comment on or make changes to this bug.