Bug 441030 - man smb.conf is corrupt
man smb.conf is corrupt
Status: CLOSED DUPLICATE of bug 442261
Product: Fedora
Classification: Fedora
Component: samba (Show other bugs)
rawhide
All Linux
low Severity low
: ---
: ---
Assigned To: Simo Sorce
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-04-05 07:20 EDT by Need Real Name
Modified: 2008-04-17 05:45 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-04-17 05:45:32 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Need Real Name 2008-04-05 07:20:49 EDT
man smb.conf looks like it has been auto converted and is full of html entities.

I dont know if this is a generic problem or just for samba.
Comment 1 David Robinson 2008-04-17 05:45:32 EDT

*** This bug has been marked as a duplicate of 442261 ***

Note You need to log in before you can comment on or make changes to this bug.