Bug 44116 - e2fsprogs-1.20-1 has 1.19 man pages
Summary: e2fsprogs-1.20-1 has 1.19 man pages
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Raw Hide
Classification: Retired
Component: e2fsprogs   
(Show other bugs)
Version: 1.0
Hardware: All
OS: Linux
low
low
Target Milestone: ---
Assignee: Florian La Roche
QA Contact: Aaron Brown
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-06-11 15:52 UTC by Pete Zaitcev
Modified: 2005-10-31 22:00 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-06-11 15:52:58 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Bob Matthews 2001-06-11 15:52:53 UTC
From Bugzilla Helper:
User-Agent: Mozilla/4.77 [en] (X11; U; Linux 2.4.2-2smp i686)

Description of problem:
In particular, the -f option for converting ext2 fs to ext3 fs is
undocumented

How reproducible:
Always

Steps to Reproduce:
1.
2.
3.
	

Additional info:

Comment 1 Bob Matthews 2001-06-11 16:04:06 UTC
Bah.  User (me) is an idiot.  Changing to "not a bug".


Note You need to log in before you can comment on or make changes to this bug.