Bug 441767 - Ekiga crashes after completing setup druid
Ekiga crashes after completing setup druid
Status: CLOSED DUPLICATE of bug 441202
Product: Fedora
Classification: Fedora
Component: ekiga (Show other bugs)
rawhide
x86_64 Linux
medium Severity medium
: ---
: ---
Assigned To: Daniel Veillard
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-04-09 17:48 EDT by Paul W. Frields
Modified: 2008-05-03 20:54 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-05-03 20:54:56 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Backtrace from crash (7.44 KB, text/plain)
2008-04-09 17:48 EDT, Paul W. Frields
no flags Details

  None (edit)
Description Paul W. Frields 2008-04-09 17:48:08 EDT
This makes it pretty much useless, which is really unfortunate since I'd like to
use it for future video teleconference speeches. :-)
Comment 1 Paul W. Frields 2008-04-09 17:48:08 EDT
Created attachment 301903 [details]
Backtrace from crash
Comment 2 Paul W. Frields 2008-05-03 20:54:56 EDT

*** This bug has been marked as a duplicate of 441202 ***

Note You need to log in before you can comment on or make changes to this bug.