Bug 441816 - update to 1.93c
update to 1.93c
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: ncview (Show other bugs)
9
All Linux
low Severity low
: ---
: ---
Assigned To: Ed Hill
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-04-10 07:18 EDT by Patrice Dumas
Modified: 2008-05-22 21:02 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-05-22 19:38:32 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
spec file patch, drop upstreamed patches, update (3.57 KB, patch)
2008-04-10 07:19 EDT, Patrice Dumas
no flags Details | Diff

  None (edit)
Description Patrice Dumas 2008-04-10 07:18:54 EDT
Description of problem:

1.93c is out. It solves the requirelment of libnetcdf.a issue.

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Patrice Dumas 2008-04-10 07:19:48 EDT
Created attachment 301965 [details]
spec file patch, drop upstreamed patches, update
Comment 2 Bug Zapper 2008-05-14 05:14:24 EDT
Changing version to '9' as part of upcoming Fedora 9 GA.
More information and reason for this action is here:
http://fedoraproject.org/wiki/BugZappers/HouseKeeping
Comment 3 Patrice Dumas 2008-05-22 19:38:32 EDT
I have built in koji.

Ed, could you please add me to the packagedb?

Do you receive the packagedb mails?
Comment 4 Ed Hill 2008-05-22 21:02:18 EDT
Hi Patrice,

I'm sorry I somehow overlooked this and thank you for fixing and closing it.  

Also, I probably do get the packagedb mails.  I should re-examine my filters
since they are, in all likelihood, buried in the fedora emails from other 
sources.

In any case, thanks again!

Note You need to log in before you can comment on or make changes to this bug.