Bug 442351 - plib cvs requests tracker bug
plib cvs requests tracker bug
Status: CLOSED NOTABUG
Product: Fedora
Classification: Fedora
Component: plib (Show other bugs)
rawhide
All Linux
low Severity low
: ---
: ---
Assigned To: Hans de Goede
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-04-14 11:02 EDT by Hans de Goede
Modified: 2008-04-14 15:46 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-04-14 11:03:22 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
kevin: fedora‑cvs+


Attachments (Terms of Use)

  None (edit)
Description Hans de Goede 2008-04-14 11:02:55 EDT
Since there is no package request bug for plib in bugzilla I'm creating this bug
to keep track of cvs admin requests for plib.

I would like to request early branching for F-10 of plib

Package Change Request
======================
Package Name: plib
New Branches: F-9
Comment 1 Kevin Fenzi 2008-04-14 12:13:31 EDT
cvs done.
Comment 2 Hans de Goede 2008-04-14 14:22:15 EDT
something has gone wrong, even after a cvs upd I don't see an F-9 dir.
This is with "cvs upd -dP"
Comment 3 Kevin Fenzi 2008-04-14 15:46:29 EDT
sorry about that. Try now?

Note You need to log in before you can comment on or make changes to this bug.