This service will be undergoing maintenance at 00:00 UTC, 2016-09-28. It is expected to last about 1 hours
Bug 443631 - [RHEL4/evo28] Crash in hierarchy_new_folder
[RHEL4/evo28] Crash in hierarchy_new_folder
Status: CLOSED DUPLICATE of bug 442952
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: evolution28-evolution-data-server (Show other bugs)
4.7
All Linux
medium Severity medium
: rc
: ---
Assigned To: Matthew Barnes
Matthew Barnes
:
Depends On:
Blocks: 442631
  Show dependency treegraph
 
Reported: 2008-04-22 12:12 EDT by ritz
Modified: 2008-04-22 13:33 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-04-22 13:33:04 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Comment 2 ritz 2008-04-22 13:31:28 EDT
seems to be related
https://bugzilla.redhat.com/show_bug.cgi?id=442952
Comment 3 ritz 2008-04-22 13:33:04 EDT

*** This bug has been marked as a duplicate of 442952 ***

Note You need to log in before you can comment on or make changes to this bug.