Bug 444003 - /kernel/syscalls/scrashme/multiple fails on ppc
/kernel/syscalls/scrashme/multiple fails on ppc
Status: CLOSED DUPLICATE of bug 198933
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: kernel (Show other bugs)
4.7
ppc64 Linux
high Severity medium
: rc
: ---
Assigned To: Red Hat Kernel Manager
Martin Jenner
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-04-24 11:01 EDT by Joshua Giles
Modified: 2008-04-24 13:51 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-04-24 13:51:24 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Joshua Giles 2008-04-24 11:01:10 EDT
Description of problem:
/kernel/syscalls/scrashme/multiple test fails

Version-Release number of selected component (if applicable):
2.6.9-69.EL

How reproducible:
50% (1/2 machines)
Fails on ibm-l4b-lp1.test.redhat.com

Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Prarit Bhargava 2008-04-24 13:51:24 EDT

*** This bug has been marked as a duplicate of 198933 ***

Note You need to log in before you can comment on or make changes to this bug.