Bug 444118 - Pirut bug
Pirut bug
Status: CLOSED UPSTREAM
Product: Fedora
Classification: Fedora
Component: yum (Show other bugs)
8
i386 Linux
low Severity high
: ---
: ---
Assigned To: Seth Vidal
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-04-25 02:05 EDT by kevin kimani
Modified: 2008-04-25 11:33 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-04-25 11:33:15 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
cant open the Add/Remove Software package.its giving me this pirut bug report that i have attached (1.72 KB, text/plain)
2008-04-25 02:05 EDT, kevin kimani
no flags Details

  None (edit)
Description kevin kimani 2008-04-25 02:05:43 EDT
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 kevin kimani 2008-04-25 02:05:43 EDT
Created attachment 303740 [details]
cant open the Add/Remove Software package.its giving me this pirut bug report that i have attached
Comment 2 Seth Vidal 2008-04-25 11:33:15 EDT
just fixed in upstream - looks like someone just left out the module name w/the
exception.

thanks

Note You need to log in before you can comment on or make changes to this bug.