Bug 444128 - Certain Proxy perl packages are out of date.
Certain Proxy perl packages are out of date.
Status: CLOSED DUPLICATE of bug 443614
Product: Red Hat Satellite 5
Classification: Red Hat
Component: Server (Show other bugs)
502
All Linux
medium Severity medium
: ---
: ---
Assigned To: Miroslav Suchý
Brandon Perkins
: Reopened
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-04-25 04:56 EDT by Miroslav Suchý
Modified: 2008-04-25 13:57 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-04-25 05:53:45 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Miroslav Suchý 2008-04-25 05:53:45 EDT
Ops, it was actally originaly reported to 502

*** This bug has been marked as a duplicate of 443614 ***

Note You need to log in before you can comment on or make changes to this bug.