Bug 444190 - test new added component
test new added component
Status: CLOSED NEXTRELEASE
Product: Fedora Localization
Classification: Fedora
Component: Farsi [fa] (Show other bugs)
unspecified
All Linux
low Severity low
: ---
: ---
Assigned To: ehsan golpayegani
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-04-25 15:00 EDT by Mostafa Daneshvar
Modified: 2008-04-25 15:17 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-04-25 15:17:05 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Mostafa Daneshvar 2008-04-25 15:00:28 EDT
this is not a bug. I am testing bz

Note You need to log in before you can comment on or make changes to this bug.