This service will be undergoing maintenance at 00:00 UTC, 2017-10-23 It is expected to last about 30 minutes
Bug 444381 - conga writes 'exportpath', 'nfstype' instead of 'export', 'fstype' attributes for netfs
conga writes 'exportpath', 'nfstype' instead of 'export', 'fstype' attributes...
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: conga (Show other bugs)
5.2
All Linux
medium Severity medium
: rc
: ---
Assigned To: Ryan McCabe
:
: 444679 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-04-27 23:50 EDT by Ryan McCabe
Modified: 2010-10-22 20:31 EDT (History)
8 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-01-20 16:56:15 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Ryan McCabe 2008-04-30 10:35:48 EDT
*** Bug 444679 has been marked as a duplicate of this bug. ***
Comment 5 Brian Brock 2008-12-16 18:32:42 EST
verified, cluster.conf looks valid
Comment 7 errata-xmlrpc 2009-01-20 16:56:15 EST
An advisory has been issued which should help the problem
described in this bug report. This report is therefore being
closed with a resolution of ERRATA. For more information
on therefore solution and/or where to find the updated files,
please follow the link below. You may reopen this bug report
if the solution does not work for you.

http://rhn.redhat.com/errata/RHBA-2009-0196.html

Note You need to log in before you can comment on or make changes to this bug.