Bug 444448 - Package gnome-desktop-2.22.1-3.fc9.i386.rpm is not signed.
Package gnome-desktop-2.22.1-3.fc9.i386.rpm is not signed.
Status: CLOSED DUPLICATE of bug 444394
Product: Fedora
Classification: Fedora
Component: distribution (Show other bugs)
rawhide
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Bill Nottingham
Bill Nottingham
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-04-28 10:18 EDT by Jerry Amundson
Modified: 2014-03-16 23:14 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-04-28 12:51:00 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jerry Amundson 2008-04-28 10:18:31 EDT
Description of problem:
yum update
results in 
Package gnome-desktop-2.22.1-3.fc9.i386.rpm is not signed.

Version-Release number of selected component (if applicable):
2.22.1-3

How reproducible:
Always.

Steps to Reproduce:
1. yum update
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Jesse Keating 2008-04-28 12:51:00 EDT

*** This bug has been marked as a duplicate of 444394 ***

Note You need to log in before you can comment on or make changes to this bug.