Bug 445298 - zysong font needs to be removed from fonts-chinese
zysong font needs to be removed from fonts-chinese
Status: CLOSED DUPLICATE of bug 444942
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: ttfonts-zh_CN (Show other bugs)
4.8
All Linux
high Severity medium
: rc
: ---
Assigned To: Caius Chance
QE Internationalization Bugs
: i18n
Depends On: 247729
Blocks: 444942
  Show dependency treegraph
 
Reported: 2008-05-05 20:13 EDT by Caius Chance
Modified: 2010-10-18 12:56 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-06-16 20:21:37 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Caius Chance 2008-06-16 20:21:37 EDT

*** This bug has been marked as a duplicate of 444942 ***

Note You need to log in before you can comment on or make changes to this bug.