Bug 445534 - Appointments view do not reflec Evolution colors
Appointments view do not reflec Evolution colors
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: gnome-panel (Show other bugs)
All Linux
low Severity low
: rc
: ---
Assigned To: Ray Strode [halfline]
Depends On:
  Show dependency treegraph
Reported: 2008-05-07 09:35 EDT by Mauricio Teixeira
Modified: 2015-08-17 08:59 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2014-06-02 09:15:51 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Mauricio Teixeira 2008-05-07 09:35:25 EDT
When you click over the clock in Gnome panel, you can see the calendar and the
appointments that have been marked in Evolution calendars.

It happens the colors shown there do not reflect the same colors defined by the
calendars in Evolution, which makes it harder to track where do they come from.
Comment 1 RHEL Product and Program Management 2014-03-07 08:41:30 EST
This bug/component is not included in scope for RHEL-5.11.0 which is the last RHEL5 minor release. This Bugzilla will soon be CLOSED as WONTFIX (at the end of RHEL5.11 development phase (Apr 22, 2014)). Please contact your account manager or support representative in case you need to escalate this bug.
Comment 2 RHEL Product and Program Management 2014-06-02 09:15:51 EDT
Thank you for submitting this request for inclusion in Red Hat Enterprise Linux 5. We've carefully evaluated the request, but are unable to include it in RHEL5 stream. If the issue is critical for your business, please provide additional business justification through the appropriate support channels (https://access.redhat.com/site/support).
Comment 3 Mauricio Teixeira 2015-08-17 08:59:56 EDT
Bug is closed, removing NEEDINFO flag.

Note You need to log in before you can comment on or make changes to this bug.