Bug 446537 - Install guide for F9 references F8
Install guide for F9 references F8
Status: CLOSED NEXTRELEASE
Product: Fedora Documentation
Classification: Fedora
Component: install-guide (Show other bugs)
devel
All Linux
low Severity low
: ---
: ---
Assigned To: Paul W. Frields
Paul W. Frields
http://fedora.redhat.com/docs/
:
: 447055 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-05-14 19:31 EDT by Tethys
Modified: 2008-06-28 16:55 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-06-28 16:55:31 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Tethys 2008-05-14 19:31:19 EDT
From http://docs.fedoraproject.org/install-guide/f9/en_US/ap-medialess-install.html

"to locate an installation mirror, visit
http://mirrors.fedoraproject.org/publiclist/Fedora/8/"

Now the mirror list is unlikely to have changed much since F8, but since
you have a separate list for F9, it makes sense to use it.
Comment 1 Paul W. Frields 2008-06-28 16:52:59 EDT
*** Bug 447055 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.