Bug 446646 - Installer crashed and burned with an exception because of (I think) LV name chosen
Installer crashed and burned with an exception because of (I think) LV name c...
Status: CLOSED DUPLICATE of bug 433824
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: anaconda (Show other bugs)
5.1
i686 Linux
low Severity medium
: rc
: ---
Assigned To: Anaconda Maintenance Team
http://pastebin.com/f157907f9
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-05-15 10:54 EDT by Timothy Gelter
Modified: 2008-06-12 08:55 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-06-12 08:55:43 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Timothy Gelter 2008-05-15 10:54:06 EDT
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.8.0.12) Gecko/20070718 Red Hat/1.5.0.12-3.el5 Firefox/1.5.0.12

Description of problem:
A student in the RH133 was installing as per the instructions in the text (RHEL5.1) and experienced an exception, the callback is included.

Version-Release number of selected component (if applicable):


How reproducible:
Didn't try


Steps to Reproduce:
1.
2.
3.

Actual Results:


Expected Results:


Additional info:
Comment 1 Timothy Gelter 2008-05-15 10:54:36 EDT
http://pastebin.com/f157907f9
Comment 2 Joel Andres Granados 2008-06-12 08:55:43 EDT

*** This bug has been marked as a duplicate of 433824 ***

Note You need to log in before you can comment on or make changes to this bug.