Bug 446691 - lohit-fonts-bengali-2.2.1-2.fc9.noarch.rpm missing
lohit-fonts-bengali-2.2.1-2.fc9.noarch.rpm missing
Status: CLOSED INSUFFICIENT_DATA
Product: Fedora
Classification: Fedora
Component: fedora-release (Show other bugs)
9
i386 Linux
low Severity low
: ---
: ---
Assigned To: David Cantrell
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-05-15 13:39 EDT by Marshall Lawrence
Modified: 2013-01-09 20:50 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-07-15 14:56:56 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Marshall Lawrence 2008-05-15 13:39:34 EDT
Description of problem:
I get an error when trying to install Fedora 9, clean install.  Everything is 
fine until I get "lohit-fonts-bengali-2.2.1-2.fc9.noarch.rpm missing" and I can 
either eject or close.  I verified the ISO download and everything is just fine.

Version-Release number of selected component (if applicable):
Fedora 9 release

How reproducible:


Steps to Reproduce:
1. Start Installation Process; clean install
2. After selecting us-english, etc process starts
3. Component dependencies check and install starts...then the Actual results
  
Actual results: lohit-fonts-bengali-2.2.1-2.fc9.noarch.rpm missing


Expected results:


Additional info:
Comment 1 Jesse Keating 2008-05-15 13:53:30 EDT
Where did you get the iso from, and how did you verify the download?  Also did
you notice any thing in the other terminals about disc I/O?  Could it have been
a bad burn or a faulty drive?
Comment 2 Brennan Ashton 2008-06-07 22:54:30 EDT
Reporter, could you please reply to the previous question? If you won't reply in
one month, I will have to close this bug as INSUFFICIENT_DATA. Thank you.
Comment 3 Adam Pribyl 2008-07-15 14:56:56 EDT
Closing as per comment #2.

Note You need to log in before you can comment on or make changes to this bug.