Bug 447055 - Fedora 9 installation guide refers to Fedora 8 mirrors.
Fedora 9 installation guide refers to Fedora 8 mirrors.
Status: CLOSED DUPLICATE of bug 446537
Product: Fedora Documentation
Classification: Fedora
Component: install-guide (Show other bugs)
devel
All Linux
low Severity low
: ---
: ---
Assigned To: Paul W. Frields
Paul W. Frields
http://docs.fedoraproject.org/install...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-05-17 09:39 EDT by petrosyan
Modified: 2008-06-28 16:52 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-06-28 16:52:58 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description petrosyan 2008-05-17 09:39:36 EDT
Description of problem:
in the sentence "Download a Live image or DVD distribution, or to locate an
installation mirror, visit http://mirrors.fedoraproject.org/publiclist/Fedora/8/."
Fedora/8/ should be replaced with Fedora/9/
Comment 2 Paul W. Frields 2008-06-28 16:52:58 EDT

*** This bug has been marked as a duplicate of 446537 ***

Note You need to log in before you can comment on or make changes to this bug.