Bug 448891 - missing packages in composes
missing packages in composes
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: comps (Show other bugs)
4.7
All Linux
high Severity medium
: rc
: ---
Assigned To: Daniel Mach
Alexander Todorov
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-05-29 06:48 EDT by Daniel Mach
Modified: 2008-07-24 15:07 EDT (History)
2 users (show)

See Also:
Fixed In Version: RHBA-2008-0655
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-07-24 15:07:14 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Daniel Mach 2008-05-29 06:48:43 EDT
following builds are missing in composes:
aide-0.13.1-3.el4
compat-boost-1331-1.33.1-4.el4
edac-utils-0.9-9_el4

we need to add them to comps
Comment 2 Daniel Mach 2008-05-29 12:42:23 EDT
Comps has been changed.
Comment 10 errata-xmlrpc 2008-07-24 15:07:14 EDT
An advisory has been issued which should help the problem
described in this bug report. This report is therefore being
closed with a resolution of ERRATA. For more information
on therefore solution and/or where to find the updated files,
please follow the link below. You may reopen this bug report
if the solution does not work for you.

http://rhn.redhat.com/errata/RHBA-2008-0655.html

Note You need to log in before you can comment on or make changes to this bug.