Bug 449240 - quicksynergy not available in F9
quicksynergy not available in F9
Status: CLOSED CURRENTRELEASE
Product: Fedora
Classification: Fedora
Component: quicksynergy (Show other bugs)
9
All Linux
low Severity low
: ---
: ---
Assigned To: Adel Gadllah
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-05-31 16:33 EDT by Christian Krause
Modified: 2008-06-03 03:29 EDT (History)
0 users

See Also:
Fixed In Version: 0.7-2.fc9
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-06-03 03:29:03 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Christian Krause 2008-05-31 16:33:26 EDT
It looks like that the quicksynergy package is not available in F9.
I've checked a local mirror and the "official" download site:
ftp://download.fedora.redhat.com/pub/fedora/linux/releases/9/Everything/i386/os/Packages/

It would be great if this tool would be available in F9 as well!
Comment 1 Fedora Update System 2008-06-01 08:15:41 EDT
quicksynergy-0.7-2.fc9 has been submitted as an update for Fedora 9
Comment 2 Fedora Update System 2008-06-03 03:29:01 EDT
quicksynergy-0.7-2.fc9 has been pushed to the Fedora 9 stable repository.  If problems still persist, please make note of it in this bug report.

Note You need to log in before you can comment on or make changes to this bug.