Bug 44964 - tetex-1.0.7-19.src.rpm won't --rebuild
Summary: tetex-1.0.7-19.src.rpm won't --rebuild
Status: CLOSED DUPLICATE of bug 43843
Alias: None
Product: Red Hat Raw Hide
Classification: Retired
Component: tetex   
(Show other bugs)
Version: 1.0
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Tim Waugh
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-06-19 09:39 UTC by sean
Modified: 2007-04-18 16:33 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-06-19 09:44:03 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
output from rpm --rebuild tetex (3.66 KB, text/plain)
2001-06-19 09:43 UTC, sean
no flags Details

Description sean 2001-06-19 09:39:59 UTC
Description of Problem:
fails to rebuild rpm from src

How Reproducible:


Steps to Reproduce:
1. rpm --rebuild
2. 
3. 

Actual Results:
see attachment

Expected Results:


Additional Information:

Comment 1 sean 2001-06-19 09:44:00 UTC
Created attachment 21305 [details]
output from rpm --rebuild tetex

Comment 2 Tim Waugh 2001-06-19 09:47:50 UTC

*** This bug has been marked as a duplicate of 43843 ***


Note You need to log in before you can comment on or make changes to this bug.