This service will be undergoing maintenance at 00:00 UTC, 2017-10-23 It is expected to last about 30 minutes
Bug 449865 - Multiple Notifications
Multiple Notifications
Status: CLOSED DUPLICATE of bug 446540
Product: Fedora
Classification: Fedora
Component: gnome-packagekit (Show other bugs)
9
All Linux
low Severity low
: ---
: ---
Assigned To: Robin Norwood
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-06-03 19:49 EDT by David Zeuthen
Modified: 2013-03-05 22:56 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-06-04 04:04:09 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Multiple Notifications (1003.51 KB, image/png)
2008-06-03 19:49 EDT, David Zeuthen
no flags Details

  None (edit)
Description David Zeuthen 2008-06-03 19:49:24 EDT
Was away from my laptop for a bit, when I got back, the attached screenshot
showed multiple notifications...

$ rpm -q PackageKit gnome-packagekit yum rpm
PackageKit-0.1.12-13.20080522.fc9.x86_64
gnome-packagekit-0.1.12-12.20080430.fc9.x86_64
yum-3.2.16-2.fc9.noarch
rpm-4.4.2.3-2.fc9.x86_64
Comment 1 David Zeuthen 2008-06-03 19:49:24 EDT
Created attachment 308304 [details]
Multiple Notifications
Comment 2 Richard Hughes 2008-06-04 04:04:09 EDT

*** This bug has been marked as a duplicate of 446540 ***

Note You need to log in before you can comment on or make changes to this bug.