Bug 450274 - build failure
build failure
Status: CLOSED NOTABUG
Product: Fedora
Classification: Fedora
Component: geos (Show other bugs)
9
sparc Linux
low Severity low
: ---
: ---
Assigned To: Balint Cristian
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-06-06 08:15 EDT by Balint Cristian
Modified: 2008-06-06 08:35 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-06-06 08:35:22 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Balint Cristian 2008-06-06 08:15:37 EDT
Description of problem:


http://sparc.koji.fedoraproject.org/koji/getfile?taskID=77892&name=build.log
Comment 1 Balint Cristian 2008-06-06 08:15:52 EDT
I go to fix this.
Comment 2 Balint Cristian 2008-06-06 08:35:22 EDT
since 2.2.3-1 is already present make no sense to fix gcc31 issue.

Note You need to log in before you can comment on or make changes to this bug.