This service will be undergoing maintenance at 00:00 UTC, 2017-10-23 It is expected to last about 30 minutes
Bug 450806 - bad ppc repository for selinux
bad ppc repository for selinux
Status: CLOSED NOTABUG
Product: Fedora
Classification: Fedora
Component: selinux-policy-targeted (Show other bugs)
9
All Linux
low Severity low
: ---
: ---
Assigned To: Daniel Walsh
Ben Levenson
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-06-11 01:38 EDT by Alexey Kuznetsov
Modified: 2008-06-11 08:52 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-06-11 08:52:06 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
yum update log (4.38 KB, text/plain)
2008-06-11 01:38 EDT, Alexey Kuznetsov
no flags Details

  None (edit)
Description Alexey Kuznetsov 2008-06-11 01:38:06 EDT
unable to update PPC machine.
Comment 1 Alexey Kuznetsov 2008-06-11 01:38:06 EDT
Created attachment 308891 [details]
yum update log
Comment 2 Daniel Walsh 2008-06-11 08:52:06 EDT
This is not a bug.  Probably a bad repository.  If you try again it will
probably be fixed.

Note You need to log in before you can comment on or make changes to this bug.