Bug 451048 - (RFE) Publish announcements from Issue-Tracker to CSP home page
(RFE) Publish announcements from Issue-Tracker to CSP home page
Status: CLOSED CURRENTRELEASE
Product: JBoss Customer Support Portal
Classification: Retired
Component: Other (Show other bugs)
1.3.9
All All
low Severity low
: ---
: ---
Assigned To: JBoss CSP Bug Watch List
:
: 461994 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-06-12 11:37 EDT by Mike Amburn
Modified: 2009-01-30 11:50 EST (History)
2 users (show)

See Also:
Fixed In Version: MR8-CSP
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-01-29 14:22:43 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Mike Amburn 2008-06-12 11:37:21 EDT
Publish announcements to CSP home page from Issue-Tracker. Should be able to
simply pull from announcements for JBoss groups.
Comment 1 Mike Amburn 2009-01-30 11:50:53 EST
*** Bug 461994 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.