Bug 451686 - NM ignores search, nameservers in GUI
NM ignores search, nameservers in GUI
Status: CLOSED DUPLICATE of bug 449262
Product: Fedora
Classification: Fedora
Component: NetworkManager (Show other bugs)
9
All Linux
low Severity low
: ---
: ---
Assigned To: Dan Williams
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-06-16 13:51 EDT by Jack Tanner
Modified: 2008-11-02 17:13 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-11-02 17:13:20 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jack Tanner 2008-06-16 13:51:20 EDT
Description of problem:

I've set nameservers and a search domain via nm-applet, but they don't show up
in /etc/resolv.conf.

Version-Release number of selected component (if applicable):

NetworkManager-0.7.0-0.9.4.svn3675.fc9.x86_64
Comment 1 Dan Williams 2008-11-02 17:13:20 EST

*** This bug has been marked as a duplicate of bug 449262 ***

Note You need to log in before you can comment on or make changes to this bug.